Обсуждения

10
4 февраля 2015
Ребята решил похвастатся, взял года полтара назад мать, и подвернулся мне QuadCore Intel Xeon E5430 ЦП 2.66 МГц Кэш L2 12 МБ (и да я его воткнул lga771) правда 2е разномастные планки на 2 и 4 гб ddr3 1333. Доволен пылесосом по сей день. Холодная (t 34°C) и стабильная работа системы, без разгона по W7/X64 7,3 проц и памят. При нужде я думаю с него еще можно выдовить, а пока невижу смысл греть железо.
Проблемная мать, намучился с ней с поиском совместимой оперативки. Стоит память kingston ddr3 1333 2gb. Решил добавить памяти, вставил модуль patriot 1333 2gb-не пошла, комп постоянно перезагружается. Поехал в магаз, поменяли память на ncp 1333 2gb-тоже не пошла, комп перестал перезагружаться, но изображения все равно нет.
Возникла проблема с этой платой (ну и аналогичная с G41M-VS3) Не могу подобрать память для неё. Просто отказывается работать с памятью на четыре гига. Выдает черный экран и на этом всё. Из опробаванных были Corsair XMS3 и планки от Kingston. Может кто что по советует?
у меня была такая же фигня, сломал голову, переставлял перемычки, менял память - ничего не помогло, просто забил, рылся в биосе... Видимо это косяк этой серии материнских плат - что не принимает оперативку.
4 мая 2013
Честно говоря не знаю чем вы бы мне могли помочь, но всё же.... купил мать все подсоединил запустил с первого раза, Но при входе в биос оперативная память(которая должна на 1333 Mhz работать работает на 400, пытался перепрошить биос переставлять перемычки как указанно в инструкции, после 999+ попыток меня вдруг поситила мысль а вдруг это из-за процессора который работает на 800 mhz, в нем причина или нет, помогите дельным советом !! такие ответы как Установи 64 битную виндовс Антивирус в помощь Установи все драйвера Переставь в другой разъем Выкинь НЕ ПРИНИМАЮТСЯ З.Ы. Intel core 2 duo e 4400 (m0) hynix 4092 mb 1333 mhz
ясен хрен из-за шины проца (точнее конечно из-за коэффициента соотношения DRAM к FSB) с процом на 1333 шине память стартанет на 1333 частоте, с процом на 1066 - с 1066 частотой и т.д
У меня в ХР 32 со звуком вообще проблема. Драйверы все установлены, а звука нет и регулятор громкости не выводится, винда не находит устройства...
Звуковуха сдохла похоже, звука на выходе нет, играет только с наушников, а при подключении к зеленому разъему, сообщает что разъемы подключены только к красному и синему, но не зеленому - он не активен, что это? Да ещё, встроенная в эту мать видяха intel УЖАСНАЯ! и проблема здесь не в производительности,а в размытости ( не четкости) и помехах изображения, на современных мониторах телевизорах. ИЗ плюсов только низкая цена.
Насчет звука, соедини правильно разъемы HD_AUDIO т.е. нужно чтобы OUT2_L и OUT_RET были замкнуты одним проводом для левого канала, а OUT2_R с MIC_RET для правого (как указаны в официальной инструкции). Иначе будет работать только передняя панель. (это у всех материнских платах так). Если нет передней панели поставь просто перемычки на 5-6 и 9-10. А видео может барахлить из-за разъма.
Она всегда без замыкания OUT2_L и OUT_RET работала, просто к зеленому выходу подключалось все, а передняя панель на системники где микрофон и наушники подключено к плате, микрофон не работает, только наушники, как и писал выше.